<!DOCTYPE html PUBLIC "-//W3C//DTD HTML+RDFa 1.1//EN">
<html lang="en" dir="ltr" version="HTML+RDFa 1.1"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">
    <head profile="http://www.w3.org/1999/xhtml/vocab">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
      <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://reader.ku.edu/misc/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no" />
<meta name="description" content="Without the Audio-Reader service, Kim Morrow might not have earned her master’s degree or her doctorate." />
<meta name="referrer" content="origin" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://reader.ku.edu/program-facing-funding-loss-was-instrumental-helping-blind-woman-get-degrees" />
<link rel="shortlink" href="http://reader.ku.edu/node/335" />
<meta property="og:site_name" content="Audio-Reader" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://reader.ku.edu/program-facing-funding-loss-was-instrumental-helping-blind-woman-get-degrees" />
<meta property="og:title" content="Program facing funding loss was instrumental in helping blind woman get degrees" />
<meta property="og:description" content="Without the Audio-Reader service, Kim Morrow might not have earned her master’s degree or her doctorate." />
<meta property="og:updated_time" content="2018-10-02T11:11:37-05:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="http://reader.ku.edu/program-facing-funding-loss-was-instrumental-helping-blind-woman-get-degrees" />
<meta name="twitter:title" content="Program facing funding loss was instrumental in helping blind woman get degrees" />
<meta name="twitter:description" content="Without the Audio-Reader service, Kim Morrow might not have earned her master’s degree or her doctorate." />
<meta property="article:published_time" content="2018-10-02T11:10:25-05:00" />
<meta property="article:modified_time" content="2018-10-02T11:11:37-05:00" />
      <title>Program facing funding loss was instrumental in helping blind woman get degrees | Audio-Reader</title>
        <link type="text/css" rel="stylesheet" href="http://reader.ku.edu/sites/reader.ku.edu/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://reader.ku.edu/sites/reader.ku.edu/files/css/css_hny2x3DwQRvoN0L9_hF1pNXZ6R0sehPFzkD454JYslw.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://reader.ku.edu/sites/reader.ku.edu/files/css/css_LvjltDygHraQ8CRxHlaRww3544fNMXjWSGuSeV1zkng.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://reader.ku.edu/sites/reader.ku.edu/files/css/css_MRiPlKjZOmQ5FFoolcBFm06Sd-M7o6txVOOn-thVs7I.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://reader.ku.edu/sites/reader.ku.edu/files/css/css_RVSiCJZXgmag5-ezItK0yt-RMJI6FEBih-1fHm5_Rbc.css" media="all" />
<link type="text/css" rel="stylesheet" href="//webmedia.ku.edu/js/jqueryplugins/fancybox/1.3.4/fancybox/jquery.fancybox-1.3.4.css" media="all" />

<!--[if (lt IE 9)&(!IEMobile)]>
<link type="text/css" rel="stylesheet" href="http://reader.ku.edu/sites/reader.ku.edu/files/css/css_KCNZ7YudgplVMn0e5YXrEptF8K7nkEFZt5Yrs5EjYM0.css" media="all" />
<![endif]-->

<!--[if gte IE 9]><!-->
<link type="text/css" rel="stylesheet" href="http://reader.ku.edu/sites/reader.ku.edu/files/css/css_q1-cG5nWJ2H6cdY5qxki_uxMYdFice2J0E07_g6DwU8.css" media="all" />
<!--<![endif]-->

<!--[if IE 9]>
<link type="text/css" rel="stylesheet" href="http://reader.ku.edu/sites/reader.ku.edu/files/css/css_zfOtCRQ8jFeDKfb0kFn-sntZxzW-lu9qh-pSa-WKuAg.css" media="all" />
<![endif]-->

<!--[if lt IE 9]>
<link type="text/css" rel="stylesheet" href="http://reader.ku.edu/sites/reader.ku.edu/files/css/css_zeOf54dBRBUvGvXs80AgUs2bskM5zMTN-DgnX835F_I.css" media="all" />
<![endif]-->

<!--[if lt IE 8]>
<link type="text/css" rel="stylesheet" href="http://reader.ku.edu/sites/reader.ku.edu/files/css/css_YNPdRbHkO68M6KPpZWM9ZSUgpQ4sKpUp-VrdaBc5P5w.css" media="all" />
<![endif]-->
<link type="text/css" rel="stylesheet" href="http://reader.ku.edu/sites/all/themes/ku_template_2012_3col/css/print.css?pfhwng" media="print" />
        <link rel="stylesheet" href="//webmedia.ku.edu/templates/cms/2012/common/common.css" media="all" />
        <link rel="stylesheet" href="//webmedia.ku.edu/templates/cms/2012/3col/cms.css" media="all" />
	    <link href="https://fonts.googleapis.com/css?family=Raleway:200,200i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i" rel="stylesheet">
        <script src="//cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js"></script>
        <script type="text/javascript" src="http://reader.ku.edu/misc/jquery.js?v=1.4.4"></script>
<script type="text/javascript" src="http://reader.ku.edu/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="http://reader.ku.edu/misc/drupal.js?pfhwng"></script>
<script type="text/javascript" src="//webmedia.ku.edu/js/jqueryplugins/cyclefull-2.9/jquery.cycle.29994.all.js"></script>
<script type="text/javascript" src="//webmedia.ku.edu/js/matchMedia/matchMedia.js"></script>
<script type="text/javascript" src="//webmedia.ku.edu/templates/cms/2012/common/ku_common.js"></script>
<script type="text/javascript" src="//webmedia.ku.edu/templates/cms/2012/common/kujq.js"></script>
<script type="text/javascript" src="//webmedia.ku.edu/js/jqueryplugins/cookie/jquery.cookie.js"></script>
<script type="text/javascript" src="//webmedia.ku.edu/templates/cms/2012/common/widgets.js"></script>
<script type="text/javascript" src="http://reader.ku.edu/sites/all/themes/omega/omega/js/jquery.formalize.js?pfhwng"></script>
<script type="text/javascript" src="http://reader.ku.edu/sites/all/themes/omega/omega/js/omega-mediaqueries.js?pfhwng"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"ku_template_2012_3col","theme_token":"ubF9ZwIQdktatiRgviECeZXSQDRNOEr_wj1HH1PClaY","js":{"misc\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"\/\/webmedia.ku.edu\/js\/jqueryplugins\/cyclefull-2.9\/jquery.cycle.29994.all.js":1,"\/\/webmedia.ku.edu\/js\/matchMedia\/matchMedia.js":1,"\/\/webmedia.ku.edu\/templates\/cms\/2012\/common\/ku_common.js":1,"\/\/webmedia.ku.edu\/templates\/cms\/2012\/common\/kujq.js":1,"\/\/webmedia.ku.edu\/js\/jqueryplugins\/cookie\/jquery.cookie.js":1,"\/\/webmedia.ku.edu\/templates\/cms\/2012\/common\/widgets.js":1,"sites\/all\/themes\/omega\/omega\/js\/jquery.formalize.js":1,"sites\/all\/themes\/omega\/omega\/js\/omega-mediaqueries.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/themes\/ku_template_2012_3col\/css\/base.css":1,"modules\/aggregator\/aggregator.css":1,"modules\/comment\/comment.css":1,"profiles\/kudrupal\/modules\/contrib\/date\/date_api\/date.css":1,"profiles\/kudrupal\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"profiles\/kudrupal\/modules\/contrib\/views\/css\/views.css":1,"profiles\/kudrupal\/modules\/contrib\/ckeditor\/css\/ckeditor.css":1,"profiles\/kudrupal\/modules\/contrib\/ctools\/css\/ctools.css":1,"profiles\/kudrupal\/modules\/ku\/ku_whyku\/theme\/ku-whyku-3col.css":1,"profiles\/kudrupal\/modules\/ku\/ku_static\/theme\/ku-static.css":1,"profiles\/kudrupal\/modules\/ku\/ku_today\/theme\/ku-today.css":1,"sites\/all\/themes\/ku_template_2012_3col\/..\/ku_shared\/css\/news-article.css":1,"sites\/all\/themes\/omega\/alpha\/css\/alpha-reset.css":1,"sites\/all\/themes\/omega\/alpha\/css\/alpha-mobile.css":1,"sites\/all\/themes\/omega\/alpha\/css\/alpha-alpha.css":1,"sites\/all\/themes\/omega\/omega\/css\/formalize.css":1,"sites\/all\/themes\/omega\/omega\/css\/omega-text.css":1,"sites\/all\/themes\/omega\/omega\/css\/omega-branding.css":1,"sites\/all\/themes\/omega\/omega\/css\/omega-menu.css":1,"sites\/all\/themes\/omega\/omega\/css\/omega-forms.css":1,"sites\/all\/themes\/omega\/omega\/css\/omega-visuals.css":1,"\/\/webmedia.ku.edu\/js\/jqueryplugins\/fancybox\/1.3.4\/fancybox\/jquery.fancybox-1.3.4.css":1,"ie::normal::sites\/all\/themes\/omega\/alpha\/css\/grid\/alpha_default\/normal\/alpha-default-normal-12.css":1,"sites\/all\/themes\/omega\/alpha\/css\/grid\/alpha_default\/narrow\/alpha-default-narrow-12.css":1,"sites\/all\/themes\/omega\/alpha\/css\/grid\/alpha_default\/normal\/alpha-default-normal-12.css":1,"sites\/all\/themes\/omega\/alpha\/css\/grid\/alpha_default\/wide\/alpha-default-wide-12.css":1,"sites\/all\/themes\/ku_template_2012_3col\/css\/ie9.css":1,"sites\/all\/themes\/ku_template_2012_3col\/css\/ie8.css":1,"sites\/all\/themes\/ku_template_2012_3col\/css\/ielt8.css":1,"sites\/all\/themes\/ku_template_2012_3col\/css\/print.css":1}},"better_exposed_filters":{"views":{"announcements":{"displays":{"block":{"filters":[]}}}}},"urlIsAjaxTrusted":{"\/program-facing-funding-loss-was-instrumental-helping-blind-woman-get-degrees":true},"omega":{"layouts":{"primary":"normal","order":["narrow","normal","wide"],"queries":{"narrow":"all and (min-width: 720px) and (min-device-width: 720px), (max-device-width: 800px) and (min-width: 720px) and (orientation:landscape)","normal":"all and (min-width: 960px) and (min-device-width: 960px), all and (max-device-width: 1024px) and (min-width: 1024px) and (orientation:landscape)","wide":"all and (min-width: 1200px)"}}}});
//--><!]]>
</script>
        <!--[if lt IE 9]>
        <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
        <style type="text/css">
                        body {background: transparent url('http://reader.ku.edu/sites/reader.ku.edu/files/images/template/baeh-drawing-background.jpg') no-repeat center 30px;}
                </style>
        <![endif]-->
        <style type="text/css">
@media all and (min-width: 720px) {
                body {background: transparent url('http://reader.ku.edu/sites/reader.ku.edu/files/images/template/baeh-drawing-background.jpg') no-repeat center 30px;}
}
                .site-name, .site-name a {color: #0062A0;}
                .site-slogan, .site-slogan a {color: #0062A0;}
</style>
    <style type="text/css">
            /* Custom site-specific CSS */

#region-branding div.site-slogan {font-size: 1.25em}
#region-branding div.site-name  {font-size: 2em}

#region-content {
  font-size: 1.25em;
  line-height: inherit;
  color: #555;
}
#section-content .region-content-inner { 
  padding: 15px;
}
body li { 
  font-size: inherit; 
}
#region-content h1 {
  font-size: 2em;
}
#region-content h2 {
  font-size: 1.66em;
}
#region-content h3 {
  font-size: 1.33em;
}
#region-content h4 {
  font-size: 1em;
}

body #region-content ul li {
  list-style-position: outside;
  text-indent: 0px;
}

body #region-unit-sidebar ul li {
    list-style-position: inside;
    text-indent: 10px;
}

#main-menu li a {
  font-size: 1.25em;
}

#leftnav ul li {
    font-size: 1.3em;
    line-height: 20px !important;
}

#region-unit-footer-first, #region-unit-footer-second {
  font-size: 1.25em;
}

#zone-unit-footer-wrapper div.ku_email a, #zone-unit-footer-wrapper div.ku_busroute a, #zone-unit-footer-wrapper {
  color: #303E48;
}

#region-unit-sidebar {
  font-size: 1.2em;
  line-height: inherit;
}

#region-unit-sidebar .block-title {
  font-size: 1.35em;
  line-height: inherit;
}

#section-content #block-block-2 {
    background: transparent !important;
    box-shadow: none !important;
}

#section-content fieldset {
    border: 1px solid #999;
    padding: 10px;
}


#region-content a.ku_button-red, .ku_button-red {
    background: #e8000d;
}

#region-content a.ku_button-red:hover, .ku_button-red:hover {
    background: #bc0108;
}

#region-content a.ku_button-red:active, .ku_button-red:active {
    background: #bc0108;
}

.ar-announcement {
  border: 1px solid #efd6a7;
  background-color: #FFFBD9;
  color: #5d4923;
  padding: 5px;
  font-size: 14pt;
 /*margin-bottom: 20px;*/
}

#section-content .block-inner .content .ar-announcement {
  margin-bottom: 30px;
}

.ar-announcement .field-content {
  display: inline-block;
}

.ar-announcement .views-label {
  font-weight: bold;
  display: inline-block;
}

.ar-announcement a {
  color: #c66e4e; /* terra cotta */
  color: #971b2f; /* brick */
  color: #AF473F; /* half way between brick and terra cotta */
}
        </style>

                    <!-- Custom HEAD HTML -->
<!-- Begin Constant Contact Active Forms -->
<script> var _ctct_m = "d8cad2c0a1d716ca955d26a821fd2d76"; </script>
<script id="signupScript" src="//static.ctctcdn.com/js/signup-form-widget/current/signup-form-widget.min.js" async defer></script>
<!-- End Constant Contact Active Forms -->​                            <script type="text/javascript">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</script>
                <!--[if lte IE 7]>
        <script src="//webmedia.ku.edu/js/ie6/warning.js"></script><script>window.onload=function(){e("js/ie6/")}</script>
        <![endif]-->
    </head>
    <body audience="a" class="html not-front not-logged-in no-sidebars page-node page-node- page-node-335 node-type-news context-program-facing-funding-loss-was-instrumental-helping-blind-woman-get-degrees ku-template-2012-3col">
        <div id="campusalertarea"></div>
        <div id="skip-link">
            <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
        </div>
        <div class="region region-page-top" id="region-page-top">
  <div class="region-inner region-page-top-inner">
      </div>
</div>        
<div class="page clearfix" id="page">
      <header id="section-header" class="section section-header">
  <div id="zone-ku-eyebrow-wrapper" class="zone-wrapper zone-ku-eyebrow-wrapper clearfix">  
  <div id="zone-ku-eyebrow" class="zone zone-ku-eyebrow clearfix container-12">
    <div class="grid-4 region region-ku-eyebrow-first" id="region-ku-eyebrow-first">
  <div class="region-inner region-ku-eyebrow-first-inner">
    
<div class="block block-ku-static block-ku-static-eyebrow-homelink block-ku-static-ku-static-eyebrow-homelink odd block-without-title" id="block-ku-static-ku-static-eyebrow-homelink">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <a href="https://ku.edu/">The University of Kansas</a>    </div>
  </div>
</div>
  </div>
</div><div class="grid-8 region region-ku-eyebrow-second" id="region-ku-eyebrow-second">
  <div class="region-inner region-ku-eyebrow-second-inner">
    
<div class="block block-ku-static block-ku-static-eyebrow-nav block-ku-static-ku-static-eyebrow-nav odd block-without-title" id="block-ku-static-ku-static-eyebrow-nav">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ul class="inline-list" id="ku_main_nav">
    <li id="eyebrow_portal_link"><a href="https://my.ku.edu/" title="Login to the myKU Portal">myKU</a></li>
    <li id="eyebrow_email_link"><a href="https://mail.ku.edu/" title="Check your email online">Email</a></li>
	<li id="eyebrow_blackboard_link"><a href="https://courseware.ku.edu/" title="Login to Blackboard">Blackboard</a></li>	
    <li id="eyebrow_enp_link"><a href="https://sa.ku.edu/" title="Login to Enroll and Pay">Enroll &amp; Pay</a></li>
    <li id="ku_navigator_link"><a href="/navigator" title="Open the KU Directory">KU Directory</a></li>
</ul>    </div>
  </div>
</div>
  </div>
</div>  </div>
</div><div id="zone-ku-navigator-wrapper" class="zone-wrapper zone-ku-navigator-wrapper clearfix">  
  <div id="zone-ku-navigator" class="zone zone-ku-navigator clearfix container-12">
    <div class="grid-12 region region-ku-navigator-top" id="region-ku-navigator-top">
  <div class="region-inner region-ku-navigator-top-inner">
    
<div class="block block-ku-static block-ku-static-nvg-az-links block-ku-static-ku-static-nvg-az-links odd block-without-title" id="block-ku-static-ku-static-nvg-az-links">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ol class="inline-list az-list">
    <li><a href="https://ku.edu/az/a">A</a></li>
    <li><a href="https://ku.edu/az/b">B</a></li>
    <li><a href="https://ku.edu/az/c">C</a></li>
    <li><a href="https://ku.edu/az/d">D</a></li>
    <li><a href="https://ku.edu/az/e">E</a></li>
    <li><a href="https://ku.edu/az/f">F</a></li>
    <li><a href="https://ku.edu/az/g">G</a></li>
    <li><a href="https://ku.edu/az/h">H</a></li>
    <li><a href="https://ku.edu/az/i">I</a></li>
    <li><a href="https://ku.edu/az/j">J</a></li>
    <li><a href="https://ku.edu/az/k">K</a></li>
    <li><a href="https://ku.edu/az/l">L</a></li>
    <li><a href="https://ku.edu/az/m">M</a></li>
    <li><a href="https://ku.edu/az/n">N</a></li>
    <li><a href="https://ku.edu/az/o">O</a></li>
    <li><a href="https://ku.edu/az/p">P</a></li>
    <li><a href="https://ku.edu/az/q">Q</a></li>
    <li><a href="https://ku.edu/az/r">R</a></li>
    <li><a href="https://ku.edu/az/s">S</a></li>
    <li><a href="https://ku.edu/az/t">T</a></li>
    <li><a href="https://ku.edu/az/u">U</a></li>
    <li><a href="https://ku.edu/az/v">V</a></li>
    <li><a href="https://ku.edu/az/w">W</a></li>
    <li><a href="https://ku.edu/az/x">X</a></li>
    <li><a href="https://ku.edu/az/y">Y</a></li>
    <li><a href="https://ku.edu/az/z">Z</a></li>
</ol>    </div>
  </div>
</div>
  </div>
</div><div class="grid-4 region region-ku-navigator-first" id="region-ku-navigator-first">
  <div class="region-inner region-ku-navigator-first-inner">
      </div>
</div><div class="grid-4 region region-ku-navigator-second" id="region-ku-navigator-second">
  <div class="region-inner region-ku-navigator-second-inner">
    
<div class="block block-ku-static block-ku-static-nvg-building-search block-ku-static-ku-static-nvg-building-search odd block-without-title" id="block-ku-static-ku-static-nvg-building-search">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <!--
<form class="search_box" action="http://www2.ku.edu/~build/cgi-bin/results" method="get">
    <fieldset>
        <legend id="building_search_label"><label for="building_search">Search Buildings</label></legend>
        <input type="text" name="query" id="building_search" placeholder="Buildings" class="search_field"><input class="icon" type="submit" value="">
    </fieldset>
</form>
-->
<p>
    <a href="http://maps.ku.edu/" title="Campus Map">Campus Map</a> | <a href="http://admissions.ku.edu/visit/maps.shtml" title="Directions">Directions</a> | 
    <a href="https://ku.edu/about/campuses/" title="KU Campuses">Campuses</a> | <a href="http://www.kuonwheels.ku.edu/" title="KU On Wheels">Buses</a> | <a href="http://www.parking.ku.edu/" title="KU Parking">Parking</a>
</p>    </div>
  </div>
</div>

<div class="block block-ku-static block-ku-static-nvg-resources-links block-ku-static-ku-static-nvg-resources-links even block-without-title" id="block-ku-static-ku-static-nvg-resources-links">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <p><a href="http://technology.ku.edu/" title="KU Information Technology">Information Technology</a> | <a href="http://employment.ku.edu/" title="Find employment at KU">Jobs at KU</a></p>    </div>
  </div>
</div>

<div class="block block-ku-static block-ku-static-nvg-finances block-ku-static-ku-static-nvg-finances odd block-without-title" id="block-ku-static-ku-static-nvg-finances">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="sectiontitle">Finances</div>
<p>
    <a href="http://tuition.ku.edu/" title="Tuition">Tuition</a> | <a href="http://affordability.ku.edu/billing/" title="Bill Payments">Bill Payments</a> | <a href="http://affordability.ku.edu/cs/search.shtml" title="Scholarship Search">Scholarship Search</a><br>
    <a href="http://affordability.ku.edu/financialaid/" title="Financial Aid">Financial Aid</a> | <a href="http://affordability.ku.edu/financialaid/loans/" title="Loans">Loans</a> | <a href="http://kucard.ku.edu/beak-em-bucks-overview" title="Beak 'em Bucks">Beak 'em Bucks</a>
</p>    </div>
  </div>
</div>

<div class="block block-ku-static block-ku-static-nvg-weather-module block-ku-static-ku-static-nvg-weather-module even block-without-title" id="block-ku-static-ku-static-nvg-weather-module">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
          </div>
  </div>
</div>
  </div>
</div><div class="grid-4 region region-ku-navigator-third" id="region-ku-navigator-third">
  <div class="region-inner region-ku-navigator-third-inner">
    
<div class="block block-ku-static block-ku-static-nvg-degree-search block-ku-static-ku-static-nvg-degree-search odd block-without-title" id="block-ku-static-ku-static-nvg-degree-search">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
          <form class="search_box" action="https://ku.edu/search/" method="get" style='margin-bottom:25px;'>
        <fieldset>
            <legend id="navigator_ku-search-label" style="display: none;"><label for="navigator_ku-search">Search all KU</label></legend>
            <input title="Enter the terms you wish to search for." type="text" id="navigator_ku-search" name="keys" value="" size="15" placeholder="Search all KU" maxlength="128" /><input type="submit" aria-label="Perform KU Search" value="" class="icon" />
        </fieldset>
    </form>

    <form class="search_box"  action="https://directory.ku.edu/directory/search" method="get" style='margin-bottom:25px;'>
        <fieldset>
            <legend id="people_search_label"><label for="people_search">People Search</label></legend>
            <input type="text" name="searchfor_name" id="people_search" placeholder="People Search" class="search_field"><input class="icon" type="submit" aria-label="Perform People Search" value="">
        </fieldset>
    </form>
    </div>
  </div>
</div>

<div class="block block-ku-static block-ku-static-nvg-course-search block-ku-static-ku-static-nvg-course-search even block-without-title" id="block-ku-static-ku-static-nvg-course-search">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <form class="search_box" action="https://classes.ku.edu/Classes/CourseSearchAPI.action" method="post">
    <fieldset>
        <legend id="courses_search_label"><label for="courses_search">Course Search</label></legend><input type="hidden" name="searchTerm" value="4132" />
        <input type="text" name="classesSearchText" id="courses_search" placeholder="Course Search" class="search_field"><input class="icon" type="submit" aria-label="Perform Course Search" value="">
    </fieldset>
</form>
<p><a href="https://classes.ku.edu/Classes/ExternalDisplay.action" title="Schedule of Classes">Search class sections</a> | <a href="http://online.ku.edu/" title="Online Courses">Online courses</a></p>
    </div>
  </div>
</div>

<div class="block block-ku-static block-ku-static-nvg-library-search block-ku-static-ku-static-nvg-library-search odd block-without-title" id="block-ku-static-ku-static-nvg-library-search">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <form class="search_box" method="get" action="//dept.ku.edu/~appslibk/primo/dlSearch.php">
    <fieldset>
        <legend id="libraries_search_label"><label for="libraries_search" id="libraries_search_label">Library Search</label></legend>
        <input type="text" name="q" id="libraries_search" placeholder="Library Search" class="search_field"><input class="icon" type="submit" aria-label="Perform Libraries Search" value="">
    </fieldset>
</form>
<p><a href="https://lib.ku.edu/" title="KU Libraries Homepage">Libraries</a> | <a href="https://lib.ku.edu/hours/"  title="Hours and Locations of the Libraries">Hours &amp; locations</a> | <a href="https://lib.ku.edu/askalibrarian/" title="Ask a Librarian a Question">Ask</a></p>
    </div>
  </div>
</div>

<div class="block block-ku-static block-ku-static-nvg-acad-links block-ku-static-ku-static-nvg-acad-links even block-without-title" id="block-ku-static-ku-static-nvg-acad-links">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <p>
    <a href="http://advising.ku.edu/" title="University Advising Center">Advising</a> | <a href="http://catalog.ku.edu/" title="KU Course Catalog">Catalog</a> | <a href="http://www.tutoring.ku.edu/" title="Tutoring Services">Tutors</a><br>
    <a href="http://www.writing.ku.edu/" title="KU Writing Center">Writing Center</a> | <a href="https://mathematics.ku.edu/help-room" title="Math help room">Math help room</a><br>
    <a href="http://www.registrar.ku.edu/exams/" title="Exams at the University of Kansas">Finals Schedule</a> | <a href="http://clas.ku.edu/undergrad/tools/gpa" title="GPA Calculator">GPA Calculator</a>
</p>    </div>
  </div>
</div>

<div class="block block-ku-static block-ku-static-login-link block-ku-static-ku-static-login-link odd block-without-title" id="block-ku-static-ku-static-login-link">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
          <a href="/login?destination=program-facing-funding-loss-was-instrumental-helping-blind-woman-get-degrees">CMS Login</a>: <a href="https://reader.ku.edu/cas?destination=program-facing-funding-loss-was-instrumental-helping-blind-woman-get-degrees">KU Users</a> | <a href="/user?destination=program-facing-funding-loss-was-instrumental-helping-blind-woman-get-degrees">Non-KU Users</a>
    </div>
  </div>
</div>
  </div>
</div><div class="grid-12 region region-ku-navigator-bottom" id="region-ku-navigator-bottom">
  <div class="region-inner region-ku-navigator-bottom-inner">
    
<div class="block block-ku-static block-ku-static-nvg-bottom-links block-ku-static-ku-static-nvg-bottom-links odd block-without-title" id="block-ku-static-ku-static-nvg-bottom-links">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ul class="inline-list">
    <li><a href="https://ku.edu/" title="KU homepage">KU Home</a></li>
    <li><a href="https://ku.edu/about/" title="Find out more about the University of Kansas">About KU</a></li>
    <li><a href="https://ku.edu/admissions/" title="Admission information for prosepective students">Admissions</a></li>
    <li><a href="http://www.kuathletics.com/" title="KU Athletics">Athletics</a></li>
    <li><a href="http://www.kualumni.org/" title="Alumni information">Alumni</a></li>
    <li><a href="https://ku.edu/about/campuses/" title="Campus information for KU">Campuses</a></li>
    <li><a href="http://connect.ku.edu/" title="Connect to KU through social media">Social Media</a></li>
    <li><a href="http://www.kuendowment.org/" title="Give back through KU Endowment">Endowment</a></li>
    <li><a href="http://today.ku.edu" title="KU Today">KU Today</a></li>
</ul>    </div>
  </div>
</div>
  </div>
</div>  </div>
</div><div id="zone-branding-wrapper" class="zone-wrapper zone-branding-wrapper clearfix">  
  <div id="zone-branding" class="zone zone-branding clearfix container-12">
    <div class="grid-12 region region-branding" id="region-branding">
  <div class="region-inner region-branding-inner">
        <div class="branding-data clearfix">
            <div class="logo-img">
        <a href="https://ku.edu/" title="KU Homepage" ><img src="http://reader.ku.edu/sites/all/themes/ku_template_2012_3col/logo.png" alt="Audio-Reader" id="logo" /></a>
      </div>
                        <hgroup class="site-name-slogan">        
                                <div class="site-name"><a href="/" title="Home">Audio-Reader</a></div>
                                        <div class="site-slogan">Radio for the blind and print-disabled</div>
              </hgroup>
          </div>
        
<div class="block block-search block-form block-search-form odd block-without-title" id="block-search-form">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <form action="/program-facing-funding-loss-was-instrumental-helping-blind-woman-get-degrees" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Search form</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Search </label>
 <input title="Enter the terms you wish to search for." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Search" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-KqvpzJosYyeRAN2UE4svyBcBAkkZK75l4mfUHuVg7hQ" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>    </div>
  </div>
</div>
  </div>
</div>  </div>
</div><div id="zone-menu-wrapper" class="zone-wrapper zone-menu-wrapper clearfix">  
  <div id="zone-menu" class="zone zone-menu clearfix container-12">
    <div class="grid-12 region region-menu" id="region-menu">
  <div class="region-inner region-menu-inner">
        <nav class="navigation">
      <ul class="ku_nav" id="main-menu"><li class="menu-396 "><a href="/">Home</a></li>
<li class="menu-1587 "><a href="/listen" title="">Listen</a><ul><li class="menu-1637 "><a href="/listen">Listen Live</a></li>
<li class="menu-1608 "><a href="/program-schedule" title="">Program Schedule</a></li>
<li class="menu-1607 "><a href="/audio-reader-programs" title="">Program Guide</a></li>
<li class="menu-1599 "><a href="/podscasts">Podcasts</a></li>
<li class="menu-1773 "><a href="/digital-archive">Digital Archive</a></li>
<li class="menu-1789 "><a href="/leaven-listen" title="">The Leaven</a></li>
</ul></li>
<li class="menu-1596 "><a href="/radio-reading-service" title="">Services</a><ul><li class="menu-1594 "><a href="/radio-reading-service" title="">Radio Reading</a><ul><li class="menu-1706  separator"><hr></li>
<li class="menu-1605 "><a href="/audio-reader-programs">Program Guide</a></li>
<li class="menu-1631 "><a href="/audio-reader-radio-coverage-kansas-and-missouri">List of Towns Covered</a></li>
<li class="menu-1606 "><a href="/program-schedule">Program Schedule</a></li>
<li class="menu-2328 "><a href="/facility-web-access">Facility Web Access</a></li>
</ul></li>
<li class="menu-1600 "><a href="/telephone-reader-service" title="">Telephone Reader</a><ul><li class="menu-1638 "><a href="/telephone-reader-service">Telephone Reader</a></li>
<li class="menu-1601 "><a href="/telephone-reader-faq">Frequently Asked Questions</a></li>
<li class="menu-1602 "><a href="/telephone-reader-publications">Publications</a></li>
<li class="menu-1603 "><a href="/system-commands-telephone-reader">System Commands</a></li>
<li class="menu-1604 "><a href="/telephone-reader-volunteer-resources">Volunteer Resources</a></li>
</ul></li>
<li class="menu-1595 "><a href="/audio-description" title="">Audio Description</a><ul><li class="menu-1636 "><a href="/audio-description">Audio Description</a></li>
<li class="menu-1792 "><a href="/uploaded-audio/audio-description-notes" title="">Audio Description Notes</a></li>
<li class="menu-1635 "><a href="/audio-description-request-upcoming-event">Request for Upcoming Event</a></li>
</ul></li>
<li class="menu-1626 "><a href="/application-service">Apply for Service</a></li>
<li class="menu-1609 "><a href="/sensory-garden">Sensory Garden</a></li>
<li class="menu-1615 "><a href="/special-requests">Special Requests</a></li>
</ul></li>
<li class="menu-1588 "><a href="/about-us" title="">About</a><ul><li class="menu-1593 "><a href="/about-us">About Us</a></li>
<li class="menu-1610 "><a href="/history">History</a></li>
<li class="menu-1611 "><a href="/location">Location and Address</a></li>
<li class="menu-1612 "><a href="/employment">Employment</a></li>
<li class="menu-1614 "><a href="/staff">Staff</a></li>
</ul></li>
<li class="menu-1589 "><a href="/volunteer-opportunities" title="">Volunteer</a><ul><li class="menu-1613 "><a href="/volunteer-opportunities">Volunteer Opportunities</a></li>
<li class="menu-1616 "><a href="/volunteer-application">Volunteer Application</a></li>
<li class="menu-1710 "><a href="/volunteer-resources" title="">Resources and Training</a><ul><li class="menu-1618 "><a href="/volunteer-resources">Resources & Training</a></li>
<li class="menu-1709 "><a href="/studio-menu">Studio Menu</a></li>
<li class="menu-1617 "><a href="https://teamup.com/ks2j72oke4uhez19op" title="">Studio Scheduler: Read Only &raquo; </a></li>
<li class="menu-2327 "><a href="/volunteer-training-videos">Volunteer Training Videos</a></li>
<li class="menu-2324 "><a href="/picture-picture-description-workshop">Picture Description Workshop</a></li>
</ul></li>
<li class="menu-2325 "><a href="/volunteer-reader-interest-survey" title="">Volunteer Reader Interest Survey</a></li>
</ul></li>
<li class="menu-1591 "><a href="/audio-reader-news" title="">News</a><ul><li class="menu-1623 "><a href="/audio-reader-news" title="">News Articles</a></li>
<li class="menu-1713 "><a href="/newsletters" title="">Newsletters</a><ul><li class="menu-1625 "><a href="/newsletters">Newsletters</a></li>
<li class="menu-1712 "><a href="/sign-newsletters">Sign Up for Newsletters</a></li>
</ul></li>
</ul></li>
<li class="menu-1590 "><a href="/other-upcoming-events" title="">Events</a><ul><li class="menu-1786 "><a href="/other-upcoming-events" title="">August Final Friday at Lucia</a></li>
<li class="menu-1634 "><a href="/events">Events</a></li>
<li class="menu-1633 "><a href="/your-ears-only-fyeo-sale">For Your EARS Only Sale</a></li>
<li class="menu-1632 "><a href="/audio-reader-golf-classic">Golf Classic</a></li>
</ul></li>
<li class="menu-1620 "><a href="/ways-donate" title="">Donate</a><ul><li class="menu-1627 "><a href="/ways-donate">Ways to Donate</a></li>
<li class="menu-1629 "><a href="/planned-giving">Planned Giving</a></li>
<li class="menu-1628 "><a href="/vehicles-charity">Vehicles for Charity</a></li>
<li class="menu-1630 "><a href="/underwriting">Underwriting</a></li>
</ul></li>
<li class="menu-1619 "><a href="/contact-us">Contact Us</a></li>
</ul>
      <ul class="ku_nav mobile"><li id="mobile_menu_toplink"><a href="#">Menu</a><ul id="mobile-menu"><li class="menu-396 "><a href="/">Home</a></li>
<li id="submenu-1587" class="menu-1587   parent-link"><a href="#submenu-1587" title="">Listen</a><ul><li class="menu-1637 "><a href="/listen">Listen Live</a></li>
<li class="menu-1608 "><a href="/program-schedule" title="">Program Schedule</a></li>
<li class="menu-1607 "><a href="/audio-reader-programs" title="">Program Guide</a></li>
<li class="menu-1599 "><a href="/podscasts">Podcasts</a></li>
<li class="menu-1773 "><a href="/digital-archive">Digital Archive</a></li>
<li class="menu-1789 "><a href="/leaven-listen" title="">The Leaven</a></li>
</ul></li>
<li id="submenu-1596" class="menu-1596   parent-link"><a href="#submenu-1596" title="">Services</a><ul><li class="menu-1594 "><a href="/radio-reading-service" title="">Radio Reading</a><ul><li class="menu-1706  separator"><hr></li>
<li class="menu-1605 "><a href="/audio-reader-programs">Program Guide</a></li>
<li class="menu-1631 "><a href="/audio-reader-radio-coverage-kansas-and-missouri">List of Towns Covered</a></li>
<li class="menu-1606 "><a href="/program-schedule">Program Schedule</a></li>
<li class="menu-2328 "><a href="/facility-web-access">Facility Web Access</a></li>
</ul></li>
<li class="menu-1600 "><a href="/telephone-reader-service" title="">Telephone Reader</a><ul><li class="menu-1638 "><a href="/telephone-reader-service">Telephone Reader</a></li>
<li class="menu-1601 "><a href="/telephone-reader-faq">Frequently Asked Questions</a></li>
<li class="menu-1602 "><a href="/telephone-reader-publications">Publications</a></li>
<li class="menu-1603 "><a href="/system-commands-telephone-reader">System Commands</a></li>
<li class="menu-1604 "><a href="/telephone-reader-volunteer-resources">Volunteer Resources</a></li>
</ul></li>
<li class="menu-1595 "><a href="/audio-description" title="">Audio Description</a><ul><li class="menu-1636 "><a href="/audio-description">Audio Description</a></li>
<li class="menu-1792 "><a href="/uploaded-audio/audio-description-notes" title="">Audio Description Notes</a></li>
<li class="menu-1635 "><a href="/audio-description-request-upcoming-event">Request for Upcoming Event</a></li>
</ul></li>
<li class="menu-1626 "><a href="/application-service">Apply for Service</a></li>
<li class="menu-1609 "><a href="/sensory-garden">Sensory Garden</a></li>
<li class="menu-1615 "><a href="/special-requests">Special Requests</a></li>
</ul></li>
<li id="submenu-1588" class="menu-1588   parent-link"><a href="#submenu-1588" title="">About</a><ul><li class="menu-1593 "><a href="/about-us">About Us</a></li>
<li class="menu-1610 "><a href="/history">History</a></li>
<li class="menu-1611 "><a href="/location">Location and Address</a></li>
<li class="menu-1612 "><a href="/employment">Employment</a></li>
<li class="menu-1614 "><a href="/staff">Staff</a></li>
</ul></li>
<li id="submenu-1589" class="menu-1589   parent-link"><a href="#submenu-1589" title="">Volunteer</a><ul><li class="menu-1613 "><a href="/volunteer-opportunities">Volunteer Opportunities</a></li>
<li class="menu-1616 "><a href="/volunteer-application">Volunteer Application</a></li>
<li class="menu-1710 "><a href="/volunteer-resources" title="">Resources and Training</a><ul><li class="menu-1618 "><a href="/volunteer-resources">Resources & Training</a></li>
<li class="menu-1709 "><a href="/studio-menu">Studio Menu</a></li>
<li class="menu-1617 "><a href="https://teamup.com/ks2j72oke4uhez19op" title="">Studio Scheduler: Read Only &raquo; </a></li>
<li class="menu-2327 "><a href="/volunteer-training-videos">Volunteer Training Videos</a></li>
<li class="menu-2324 "><a href="/picture-picture-description-workshop">Picture Description Workshop</a></li>
</ul></li>
<li class="menu-2325 "><a href="/volunteer-reader-interest-survey" title="">Volunteer Reader Interest Survey</a></li>
</ul></li>
<li id="submenu-1591" class="menu-1591   parent-link"><a href="#submenu-1591" title="">News</a><ul><li class="menu-1623 "><a href="/audio-reader-news" title="">News Articles</a></li>
<li class="menu-1713 "><a href="/newsletters" title="">Newsletters</a><ul><li class="menu-1625 "><a href="/newsletters">Newsletters</a></li>
<li class="menu-1712 "><a href="/sign-newsletters">Sign Up for Newsletters</a></li>
</ul></li>
</ul></li>
<li id="submenu-1590" class="menu-1590   parent-link"><a href="#submenu-1590" title="">Events</a><ul><li class="menu-1786 "><a href="/other-upcoming-events" title="">August Final Friday at Lucia</a></li>
<li class="menu-1634 "><a href="/events">Events</a></li>
<li class="menu-1633 "><a href="/your-ears-only-fyeo-sale">For Your EARS Only Sale</a></li>
<li class="menu-1632 "><a href="/audio-reader-golf-classic">Golf Classic</a></li>
</ul></li>
<li id="submenu-1620" class="menu-1620   parent-link"><a href="#submenu-1620" title="">Donate</a><ul><li class="menu-1627 "><a href="/ways-donate">Ways to Donate</a></li>
<li class="menu-1629 "><a href="/planned-giving">Planned Giving</a></li>
<li class="menu-1628 "><a href="/vehicles-charity">Vehicles for Charity</a></li>
<li class="menu-1630 "><a href="/underwriting">Underwriting</a></li>
</ul></li>
<li class="menu-1619 "><a href="/contact-us">Contact Us</a></li>
</ul></li><li id="mobile_search_toplink"><a href="/search">Search</a><ul id="mobile-search"><li><form action="/program-facing-funding-loss-was-instrumental-helping-blind-woman-get-degrees" method="post" id="search-block-form--2" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Search form</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--4">Search </label>
 <input title="Enter the terms you wish to search for." type="text" id="edit-search-block-form--4" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Search" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-iaEVtqzANkPcxjNU8ZE3ZheXHYMTa7ZOgxDW2KhHZHA" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form></li></ul></li></ul>
    </nav>
            <ul id="ku_breadcrumbs"><li><a href="/">Home</a></li><li>Program facing funding loss was instrumental in helping blind woman get degrees</li></ul>  </div>
</div>  </div>
</div></header>    
      <section id="section-content" class="section section-content">
  <div id="zone-unit-abovecontent-wrapper" class="zone-wrapper zone-unit-abovecontent-wrapper clearfix">  
  <div id="zone-unit-abovecontent" class="zone zone-unit-abovecontent clearfix container-12">
    <div class="grid-12 region region-unit-abovecontent" id="region-unit-abovecontent">
  <div class="region-inner region-unit-abovecontent-inner">
    
<div class="block block-views block-announcements-block block-views-announcements-block odd block-without-title" id="block-views-announcements-block">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="view view-announcements view-id-announcements view-display-id-block ar-announcement view-dom-id-dc58869146b8cd646df951bc8f95f5fe">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-announcement-short-descrip">    <span class="views-label views-label-field-announcement-short-descrip">Announcement: </span>    <div class="field-content"><p>Audio-Reader received an update regarding changes in funding from the University. <a href="https://reader.ku.edu/budget">Click here for more info</a></p>
</div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
  </div>
</div>  </div>
</div><div id="zone-content-wrapper" class="zone-wrapper zone-content-wrapper clearfix">  
  <div id="zone-content" class="zone zone-content clearfix container-12">    
        
        <div class="grid-10" id="admintabarea">
    <div class="tabs clearfix"></div>    </div>
<div class="grid-8 region region-content" id="region-content">
    <div class="region-inner region-content-inner">
    <a id="main-content"></a>



<div class="block block-ku-content-types block-ku-degreemenu-block block-ku-content-types-ku-degreemenu-block odd block-without-title" id="block-ku-content-types-ku-degreemenu-block">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
          </div>
  </div>
</div>

<div class="block block-ku-leftnav block-ku-leftnav-block block-ku-leftnav-ku-leftnav-block even block-without-title" id="block-ku-leftnav-ku-leftnav-block">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
          </div>
  </div>
</div>

<div class="block block-system block-main block-system-main odd block-without-title" id="block-system-main">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      
<article about="/program-facing-funding-loss-was-instrumental-helping-blind-woman-get-degrees" typeof="sioc:Item foaf:Document" class="node node-news node-published node-not-promoted node-not-sticky author-djm2006kuedu odd clearfix" id="node-news-335">
                <header>
            <h1 class="node-title"><a
                    href="/program-facing-funding-loss-was-instrumental-helping-blind-woman-get-degrees">Program facing funding loss was instrumental in helping blind woman get degrees</a></h1>

            <div class="date"><div class="field field-name-field-visibledate field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-10-01T19:00:00-05:00">Monday, October 1, 2018</span></div></div></div></div>
        </header>
            <section class="contentarea">
        <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Without the Audio-Reader service, Kim Morrow might not have earned her master’s degree or her doctorate.</p>

<p>Read the article here:&nbsp;<a href="http://www2.ljworld.com/news/ku/2018/sep/23/program-facing-funding-loss-was-instrumental-in-helping-blind-woman-get-degrees/">http://www2.ljworld.com/news/ku/2018/sep/23/program-facing-funding-loss-...</a></p>
</div></div></div><br clear="all"/>

        <div class="news-article-footer">
                                </div>
    </section>

    <div class="clearfix">
            </div>
</article>
    </div>
  </div>
</div>
        <br clear="all" />
  </div>
</div>

<div class="grid-4 region region-unit-sidebar" id="region-unit-sidebar">
    <div class="region-inner region-unit-sidebar-inner">
        
<div class="block block-block block-2 block-block-2 odd block-without-title" id="block-block-2">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <p><a class="ku_button ku_button-red" href="/ways-donate" style="width:100%"><span class="ku_button_content">Donate</span></a></p>

<p><a class="ku_button ku_button-blue" href="/listen" style="width:100%"><span class="ku_button_content">Listen</span></a></p>
    </div>
  </div>
</div>

<section class="block block-block block-5 block-block-5 even" id="block-block-5">
  <div class="block-inner clearfix">
              <div class="block-title">Now Playing</div>
            
    <div class="content clearfix">
      <div id="now-playing-div" aria-live="polite"></div>
<p></p><noscript>Please enable JavaScript to receive this content.</noscript>
<script>
<!--//--><![CDATA[// ><!--


// invoke the audio-reader javascript library
$kuj( document ).ready( function() {
  var callback = nowPlaying; // catalog, schedule, podcasts or archive
  var selector = '#now-playing-div';
  makeAudioReaderPage(callback, selector);
});


//--><!]]>
</script>    </div>
  </div>
</section>

<section class="block block-menu block-menu-quick-links block-menu-menu-quick-links odd" id="block-menu-menu-quick-links">
  <div class="block-inner clearfix">
              <div class="block-title">Quick Links</div>
            
    <div class="content clearfix">
      <ul class="menu"><li class="first leaf"><a href="/application-service" title="">Apply for Service</a></li>
<li class="leaf"><a href="/program-schedule" title="">Program Schedule</a></li>
<li class="leaf"><a href="https://reader.ku.edu/sites/reader.ku.edu/files/docs/Summer%202018%20Program%20Guide%20FINAL.pdf" title="">Large Print Program Guide PDF</a></li>
<li class="leaf"><a href="https://reader.ku.edu/sites/reader.ku.edu/files/docs/Summer%202018%20Program%20Guide%20plain%20text.txt" title="">Plain Text Program Guide</a></li>
<li class="last leaf"><a href="/digital-archive" title="">Digital Archive</a></li>
</ul>    </div>
  </div>
</section>

<section class="block block-block block-6 block-block-6 even" id="block-block-6">
  <div class="block-inner clearfix">
              <div class="block-title">Follow Audio-Reader</div>
            
    <div class="content clearfix">
      <script>
<!--//--><![CDATA[// ><!--


$kuj(document).ready(function(){
    $kuj('#kpr-follow-facebook').show();
});

var kprFollowSelect = function(what) {
    switch(what) {
        case 'facebook':
            $kuj('img#kpr-follow-down-arrow').css('left', '0px');
            $kuj('.kpr-follow-info-box').hide();
            $kuj('#kpr-follow-facebook').show();
            break;
        case 'twitter':
            $kuj('img#kpr-follow-down-arrow').css('left', '42px');
            $kuj('.kpr-follow-info-box').hide();
            $kuj('#kpr-follow-twitter').show();
            break;
        case 'youtube':
            $kuj('img#kpr-follow-down-arrow').css('left', '84px');
            $kuj('.kpr-follow-info-box').hide();
            $kuj('#kpr-follow-youtube').show();
            break;
        case 'newsletter':
            $kuj('img#kpr-follow-down-arrow').css('left', '126px');
            $kuj('.kpr-follow-info-box').hide();
            $kuj('#kpr-follow-newsletter').show();
            break;
        case 'rss':
            $kuj('img#kpr-follow-down-arrow').css('left', '168px');
            $kuj('.kpr-follow-info-box').hide();
            $kuj('#kpr-follow-rss').show();
            break;
        default:
            break;
    }
}

//--><!]]>
</script><style type="text/css">
<!--/*--><![CDATA[/* ><!--*/

#kpr-follow-container {
  width: 100%
}

#kpr-follow-top {
  background-color: #f6f6f6;
  padding: 10px 0px 0px 10px;
}

#kpr-follow-top img {
  cursor: pointer;
  margin: 0px 10px 10px 0px;
  box-shadow: 0px 1px 4px rgba(0,0,0,0.25);
}

#kpr-follow-top h2 {
  margin: 0; 
  margin-bottom: 5px;
}

#kpr-follow-down-arrow {
  margin-top: -1px;
  margin-left: 8px; 
  position: relative;
}

#kpr-follow-bottom {
  background-color: #fff;
  border: 1px solid #ccc;
}

.kpr-follow-info-box {
  display: none;
  padding: 10px;
  margin-top: -32px;
}

#kpr-follow-container p {
  margin-bottom: 5px;
}

/*--><!]]>*/
</style><div id="kpr-follow-container">
<div id="kpr-follow-top">
<img alt="face book" onclick="kprFollowSelect('facebook')" src="data:image/svg+xml;charset=US-ASCII,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20width%3D%2232%22%20height%3D%2232%22%3E%3Cpath%20fill%3D%22%233B5998%22%20d%3D%22M0%200h32v32H0z%22%2F%3E%3Cpath%20fill%3D%22%23FFF%22%20d%3D%22M22.08%2032V19.607h4.16l.62-4.83h-4.78v-3.083c0-1.398.388-2.352%202.393-2.352h2.56V5.02c-.443-.058-1.962-.19-3.728-.19-3.688%200-6.213%202.25-6.213%206.385v3.562h-4.17v4.83h4.17V32h4.987z%22%2F%3E%3C%2Fsvg%3E" /><img onclick="kprFollowSelect('twitter')" alt="twitter" src="data:image/svg+xml;charset=US-ASCII,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20width%3D%2232%22%20height%3D%2232%22%3E%3Cpath%20fill%3D%22%2355ACEE%22%20d%3D%22M0%200h32v32H0z%22%2F%3E%3Cpath%20fill%3D%22%23FFF%22%20d%3D%22M28%208.557c-.884.39-1.833.656-2.828.775%201.017-.608%201.798-1.573%202.166-2.725-.953.567-2.006.976-3.13%201.194-.896-.955-2.176-1.553-3.593-1.553-2.72%200-4.924%202.206-4.924%204.925%200%20.387.046.763.13%201.125-4.093-.208-7.723-2.168-10.15-5.147-.422.726-.666%201.573-.666%202.476%200%201.71.87%203.214%202.19%204.1-.806-.027-1.564-.25-2.23-.616v.06c0%202.39%201.7%204.378%203.952%204.83-.414.113-.85.172-1.297.172-.318%200-.626-.03-.928-.086.63%201.956%202.447%203.38%204.6%203.42-1.685%201.318-3.808%202.107-6.114%202.107-.398%200-.79-.023-1.175-.068%202.18%201.396%204.768%202.213%207.55%202.213%209.056%200%2014.01-7.506%2014.01-14.012%200-.213-.005-.426-.015-.637.96-.695%201.795-1.56%202.455-2.55z%22%2F%3E%3C%2Fsvg%3E" /><img onclick="kprFollowSelect('youtube')" alt="you tube" src="data:image/svg+xml;charset=US-ASCII,%3Csvg%20height%3D%2232%22%20id%3D%22Layer_1%22%20version%3D%221.1%22%20viewBox%3D%220%200%20512%20512%22%20width%3D%2232%22%20xml%3Aspace%3D%22preserve%22%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20xmlns%3Acc%3D%22http%3A%2F%2Fcreativecommons.org%2Fns%23%22%20xmlns%3Adc%3D%22http%3A%2F%2Fpurl.org%2Fdc%2Felements%2F1.1%2F%22%20xmlns%3Ainkscape%3D%22http%3A%2F%2Fwww.inkscape.org%2Fnamespaces%2Finkscape%22%20xmlns%3Ardf%3D%22http%3A%2F%2Fwww.w3.org%2F1999%2F02%2F22-rdf-syntax-ns%23%22%20xmlns%3Asodipodi%3D%22http%3A%2F%2Fsodipodi.sourceforge.net%2FDTD%2Fsodipodi-0.dtd%22%20xmlns%3Asvg%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%3E%3Cdefs%20id%3D%22defs12%22%2F%3E%3Cg%20id%3D%22g4606%22%3E%3Crect%20height%3D%22512%22%20id%3D%22rect2987%22%20style%3D%22fill%3A%23cf2200%3Bfill-opacity%3A1%3Bfill-rule%3Anonzero%3Bstroke%3Anone%22%20width%3D%22512%22%20x%3D%220%22%20y%3D%225.6843419e-014%22%2F%3E%3Cpath%20d%3D%22m%20453.92022%2C202.6575%20c%20-2.3616%2C-28.2727%20-4.2345%2C-37.45175%20-10.0656%2C-49.23545%20-7.718%2C-15.60885%20-18.8774%2C-23.83991%20-34.769%2C-25.64885%20-12.2941%2C-1.40212%20-58.5271%2C-3.37099%20-101.3212%2C-4.3228%20-74.07586%2C-1.64389%20-195.86854%2C1.52112%20-211.418527%2C5.49976%20-7.18333%2C1.84348%20-12.57816%2C4.96756%20-18.19048%2C10.54662%20-9.82766%2C9.78671%20-15.6856%2C23.81689%20-18.03697%2C43.22142%20-5.37949%2C44.31909%20-5.49464%2C97.8543%20-0.3096%2C143.77763%202.22344%2C19.74997%206.81489%2C32.58526%2015.42846%2C43.1613%205.37949%2C6.59611%2014.64041%2C12.20844%2022.92265%2C13.88306%205.820847%2C1.17184%2034.916167%2C2.80296%2077.311147%2C4.32788%206.30571%2C0.22517%2023.02756%2C0.61663%2037.15111%2C0.86994%2029.42664%2C0.52451%2083.54261%2C0.20981%20114.47761%2C-0.655%2020.8079%2C-0.5821%2058.7485%2C-2.12366%2065.8422%2C-2.6712%201.9983%2C-0.15225%206.6203%2C-0.45032%2010.269%2C-0.65757%2012.2852%2C-0.6921%2020.0928%2C-3.26352%2027.4283%2C-9.03063%209.4977%2C-7.45838%2016.8486%2C-21.24548%2019.956%2C-37.40953%202.9399%2C-15.29669%204.9126%2C-42.54212%205.3053%2C-73.47068%200.3274%2C-25.84331%20-0.1133%2C-39.79033%20-1.9804%2C-62.1859%20z%20M%20204.24019%2C313.4699%20V%20198.53174%20l%20103.51913%2C57.46396%20-103.51913%2C57.4742%20z%22%20id%3D%22path9-3%22%20style%3D%22fill%3A%23ffffff%22%2F%3E%3C%2Fg%3E%3C%2Fsvg%3E" /><img onclick="kprFollowSelect('newsletter')" alt="news letter" src="data:image/svg+xml;charset=US-ASCII,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20width%3D%2232%22%20height%3D%2232%22%3E%3Cpath%20fill%3D%22%230166FF%22%20d%3D%22M0%200h32v32H0z%22%2F%3E%3Cpath%20fill%3D%22%23FFF%22%20d%3D%22M26%2021.25v-9s-9.1%206.35-9.984%206.68C15.144%2018.616%206%2012.25%206%2012.25v9c0%201.25.266%201.5%201.5%201.5h17c1.266%200%201.5-.22%201.5-1.5zm-.015-10.765c0-.91-.265-1.235-1.485-1.235h-17c-1.255%200-1.5.39-1.5%201.3l.015.14s9.035%206.22%2010%206.56c1.02-.395%209.985-6.7%209.985-6.7l-.015-.065z%22%2F%3E%3C%2Fsvg%3E" /><img onclick="kprFollowSelect('rss')" alt="podcasts" style="margin-bottom: 10px;" src="data:image/svg+xml;charset=US-ASCII,%3Csvg%20version%3D%221.1%22%20id%3D%22Capa_1%22%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20xmlns%3Axlink%3D%22http%3A%2F%2Fwww.w3.org%2F1999%2Fxlink%22%20x%3D%220px%22%20y%3D%220px%22%0A%09%20width%3D%2232px%22%20height%3D%2232px%22%20viewBox%3D%220%200%20556.92%20556.92%22%20style%3D%22enable-background%3Anew%200%200%20556.92%20556.92%3B%22%0A%09%20xml%3Aspace%3D%22preserve%22%3E%0A%3Cg%3E%0A%09%3Cg%3E%0A%09%09%3Cpath%20style%3D%22fill%3A%23ff9900%3Bfill-opacity%3A1%3Bfill-rule%3Anonzero%3Bstroke%3Anone%22%20d%3D%22M556.92%2C0H0v556.92h556.92V0z%20M150.573%2C463.079c-29.642%2C0-53.675-24.03-53.675-53.676s24.03-53.676%2C53.675-53.676%0A%09%09%09c29.643%2C0%2C53.676%2C24.03%2C53.676%2C53.676S180.219%2C463.079%2C150.573%2C463.079z%20M288.509%2C463.079%0A%09%09%09c0-105.652-85.955-191.608-191.611-191.608v-48.96c132.651%2C0%2C240.571%2C107.92%2C240.571%2C240.568H288.509L288.509%2C463.079z%0A%09%09%09%20M427.197%2C463.079c0-182.128-148.172-330.297-330.299-330.297v-48.96c209.124%2C0%2C379.259%2C170.136%2C379.259%2C379.257H427.197z%22%2F%3E%0A%09%3C%2Fg%3E%0A%3C%2Fg%3E%0A%3C%2Fsvg%3E%0A" /></div>
<!-- end kpr-follow-icons --><div id="kpr-follow-bottom"><img id="kpr-follow-down-arrow" src="data:image/svg+xml;charset=US-ASCII,%3Csvg%20width%3D%2232px%22%20height%3D%2232px%22%20enable-background%3D%22new%200%200%20100%20100%22%20id%3D%22Layer_1%22%20version%3D%221.1%22%20viewBox%3D%220%200%20100%20100%22%20xml%3Aspace%3D%22preserve%22%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20xmlns%3Axlink%3D%22http%3A%2F%2Fwww.w3.org%2F1999%2Fxlink%22%20%3E%0A%3Crect%20height%3D%2240%22%20width%3D%2257%22%20id%3D%22rect2987%22%20style%3D%22fill%3A%23ffffff%3Bfill-opacity%3A1%3Bfill-rule%3Anonzero%3Bstroke%3Anone%22%20%20x%3D%2223%22%20y%3D%220%22%2F%3E%0A%3Cpolygon%20fill%3D%22%23bbb%22%20points%3D%2223.1%2C0%2051.5%2C27.6%2080%2C0%2082.5%2C0%2051.5%2C30%2020.5%2C0%2023.1%2C0%20%22%2F%3E%0A%3C%2Fsvg%3E" /><div class="kpr-follow-info-box" id="kpr-follow-facebook">
<p>Follow <a href="https://www.facebook.com/AudioReader/">Audio-Reader on Facebook</a></p>
<div id="fb-root"> </div>
<script>
<!--//--><![CDATA[// ><!--
(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
//--><!]]>
</script><div class="fb-like" data-action="like" data-href="https://www.facebook.com/AudioReader/" data-layout="button_count" data-share="true" data-show-faces="false" data-width="270"> </div>
</div>
<div class="kpr-follow-info-box" id="kpr-follow-twitter">
<p>Follow Audio Reader on Twitter</p>
<style type="text/css">
<!--/*--><![CDATA[/* ><!--*/
.btn-o,.count-o,.btn,.btn .label,#count{display:inline-block;vertical-align:top;zoom:1}.btn-o{max-width:100%}.btn{position:relative;height:20px;padding:1px 8px 1px 6px;font-weight:500;color:#fff;cursor:pointer;background-color:#1b95e0;border-radius:3px;box-sizing:border-box}.rtl .btn{padding:1px 6px 1px 8px}.btn:focus,.btn:hover,.btn:active{background-color:#0c7abf}.btn:active{box-shadow:inset 0 3px 5px rgba(0,0,0,0.1)}.xl .btn:active{box-shadow:inset 0 3px 7px rgba(0,0,0,0.1)}.btn i{position:relative;top:2px;display:inline-block;width:14px;height:14px;background:transparent 0 0 no-repeat;background-image:url("data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2072%2072%22%3E%3Cpath%20fill%3D%22none%22%20d%3D%22M0%200h72v72H0z%22%2F%3E%3Cpath%20class%3D%22icon%22%20fill%3D%22%23fff%22%20d%3D%22M68.812%2015.14c-2.348%201.04-4.87%201.744-7.52%202.06%202.704-1.62%204.78-4.186%205.757-7.243-2.53%201.5-5.33%202.592-8.314%203.176C56.35%2010.59%2052.948%209%2049.182%209c-7.23%200-13.092%205.86-13.092%2013.093%200%201.026.118%202.02.338%202.98C25.543%2024.527%2015.9%2019.318%209.44%2011.396c-1.125%201.936-1.77%204.184-1.77%206.58%200%204.543%202.312%208.552%205.824%2010.9-2.146-.07-4.165-.658-5.93-1.64-.002.056-.002.11-.002.163%200%206.345%204.513%2011.638%2010.504%2012.84-1.1.298-2.256.457-3.45.457-.845%200-1.666-.078-2.464-.23%201.667%205.2%206.5%208.985%2012.23%209.09-4.482%203.51-10.13%205.605-16.26%205.605-1.055%200-2.096-.06-3.122-.184%205.794%203.717%2012.676%205.882%2020.067%205.882%2024.083%200%2037.25-19.95%2037.25-37.25%200-.565-.013-1.133-.038-1.693%202.558-1.847%204.778-4.15%206.532-6.774z%22%2F%3E%3C%2Fsvg%3E")}.btn .label{margin-left:3px;white-space:nowrap}.btn .label b{font-weight:500;white-space:nowrap}.rtl .btn .label{margin-right:3px}.rtl .btn .label b{display:inline-block;direction:ltr}.xl{font-size:13px;line-height:26px}.xl .btn{height:28px;padding:1px 10px 1px 9px;border-radius:4px}.rtl.xl .btn{padding:1px 9px 1px 10px}.xl .btn i{top:4px;width:18px;height:18px}.xl .btn .label{margin-left:4px}.rtl.xl .btn .label{margin-right:4px}.aria{position:absolute;left:-999em}.rtl .aria{right:-999em;left:auto}.count-o{position:relative;min-width:15px;min-height:18px;text-align:center;background:#fff;border:#8799a6 solid 1px;border-radius:3px;visibility:hidden}#count{color:#292f33;white-space:nowrap}#count:hover,#count:focus{color:#333;text-decoration:underline}.ncount .count-o{display:none}.count-ready .count-o{visibility:visible}.count-o i,.count-o u{position:absolute;top:50%;left:0;width:0;height:0;margin:-4px 0 0 -4px;line-height:0;border:4px transparent solid;border-left:0;border-right-color:#66757f;zoom:1}.count-o u{margin-left:-3px;border-right-color:#fff}.rtl .count-o i,.rtl .count-o u{right:0;left:auto;margin:-4px -4px 0 0;border:4px transparent solid;border-right:0;border-left-color:#66757f}.rtl .count-o u{margin-right:-3px;border-left-color:#fff}.hcount .count-o{margin:0 0 0 5px}.hcount.rtl .count-o{margin:0 5px 0 0}.hcount #count{padding:0 5px}.xl .count-o{font-size:11px;border-radius:4px}.xl.hcount .count-o{margin:0 0 0 6px}.xl.rtl.hcount .count-o{margin:0 6px 0 0}.xl.hcount .count-o i,.xl.hcount .count-o u{margin:-5px 0 0 -5px;border-width:5px 5px 5px 0}.xl.hcount .count-o u{margin-left:-4px}.xl.rtl.hcount .count-o i,.xl.rtl.hcount .count-o u{margin:-5px -5px 0 0;border-width:5px 0 5px 5px}.xl.rtl.hcount .count-o u{margin-right:-4px}.xl #count{padding:0 7px}

/*--><!]]>*/
</style><div class="btn-o" contextmenu="menu" data-scribe="component:button"><a class="btn" href="https://twitter.com/intent/follow?original_referer=http%3A%2F%2Freader.ku.edu%2F&amp;ref_src=twsrc%5Etfw&amp;region=follow_link&amp;screen_name=kuaudioreader&amp;tw_p=followbutton" id="follow-button" style="color: white; font-size: 9pt;" title="Follow Audio Reader (@KUAudioReader) on Twitter"><span class="label" id="l">Follow <b>@KUAudioReader</b></span></a></div>
</div>
<div class="kpr-follow-info-box" id="kpr-follow-youtube">
<p>Subscribe to <a href="https://www.youtube.com/channel/UCOpzvRzIosbTE_MUFD0IcUg">Audio-Reader on YouTube</a></p>
<script src="https://apis.google.com/js/platform.js"></script><script>
<!--//--><![CDATA[// ><!--

      function onYtEvent(payload) {
        var logElement = document.getElementById('ytsubscribe-events-log');
        if (payload.eventType == 'subscribe') {
          logElement.innerHTML = 'Thank you for subscribing!'
          // open the youtube page in a new window
          window.open('https://www.youtube.com/channel/UCOpzvRzIosbTE_MUFD0IcUg', '_blank');
        } else if (payload.eventType == 'unsubscribe') {
          logElement.innerHTML = 'We are sorry you are unsubscribing. :('
        }
        if (window.console) {
          window.console.log('ytsubscribe event: ', payload);
        }
      }
    
//--><!]]>
</script><div class="g-ytsubscribe" data-channel="KUAudioReader" data-count="default" data-layout="default" data-onytevent="onYtEvent"> </div>
<div id="ytsubscribe-events-log"> </div>
</div>
<div class="kpr-follow-info-box" id="kpr-follow-newsletter">
<p>Sign up for the Audio-Reader Newsletters</p>
<p><input onclick="location.href='/sign-newsletters';" type="button" value="Sign me up!" /></p></div>
<div class="kpr-follow-info-box" id="kpr-follow-rss">
<p>You can now listen to our programs in Podcast format! <a href="/podscasts">Click here for more info.</a></p>
</div>
</div>
<!-- end kpr-follow-bottom --></div>
<!-- end kpr-follow-container -->    </div>
  </div>
</section>

<section class="block block-block block-3 block-block-3 odd" id="block-block-3">
  <div class="block-inner clearfix">
              <div class="block-title">Upcoming Events</div>
            
    <div class="content clearfix">
      <div aria-live="off">
<script type="text/javascript" src="//25livepub.collegenet.com/scripts/spuds.js"></script><script type="text/javascript">
<!--//--><![CDATA[// ><!--

$Trumba.addSpud({
webName: "ku-central-departmental",
spudType : "upcoming" ,
url : { filterview : "AUDIO-READER NETWORK" } ,
teaserBase : "//calendar.ku.edu" });

//--><!]]>
</script><noscript>Your browser must support JavaScript to view this content.
Please enable JavaScript in your browser settings then try again.</noscript>
</div>    </div>
  </div>
</section>

<div class="block block-ku-whyku block-ku-whyku-block block-ku-whyku-ku-whyku-block even block-without-title" id="block-ku-whyku-ku-whyku-block">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
                  <div id="why_ku">
        <div class="navrow">
            <div class="why_ku_title">Why KU</div>
            <div class="apply_title">
                                    <a href="http://ku.edu/admissions/">Apply &raquo;</a>
                            </div>
        </div>
        <div class="bragpoints">
                            <div class="whyku_random">
                                            <div style='display: none'>One of 34 U.S. public institutions in the prestigious Association of American Universities</div>
                                            <div style='display: none'>44 nationally ranked graduate programs.<br />
&mdash;U.S. News &amp; World Report</div>
                                            <div style='display: none'>Top 50 nationwide for size of library collection.<br />
&mdash;ALA</div>
                                            <div style='display: none'>23rd nationwide for service to veterans
&mdash;"Best for Vets," Military Times</div>
                    
                </div>
            

        </div>
        
    </div>
    <script type="text/javascript">
        $kuj(document).ready(function() {
            $kuj('.why_ku_title').click(function() {
                $kuj('.bragpoints').css('display', 'block');
                $kuj('.applyblock').css('display', 'none');
            });
            $kuj('#applydropdown').click(function() {
                if($kuj('.bragpoints').css('display') == 'none'){
                $kuj('.bragpoints').css('display', 'block');
                $kuj('.applyblock').css('display', 'none');
                                $kuj('#applydropdown').removeClass('open');

                }else{
                                                    $kuj('#applydropdown').addClass('open');

                $kuj('.bragpoints').css('display', 'none');
                $kuj('.applyblock').css('display', 'block');
            }
            });
            /* Show one item of ku today content at random */
            childcount = $kuj('.whyku_random').children().length;
            randomnum = Math.floor(Math.random() * childcount) + 1;
            $kuj('div.whyku_random div:nth-child(' + randomnum + ')').css('display', 'block');
            $kuj('div.whyku_random div').vAlign(5);
        });

    </script>

    </div>
  </div>
</div>

<div class="block block-ku-static block-ku-sidebar-apply block-ku-static-ku-sidebar-apply odd block-without-title" id="block-ku-static-ku-sidebar-apply">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
          <div class="sidebargive-3col">
        <div class="farabove"><a href='http://kuendowment.org'><img src="/sites/all/themes/ku_template_2012_3col/images/far_above.png" alt="Far Above" /></a></div>
        <div class="givetext"><p><a href="http://www.kuendowment.org/"><strong>Give</strong> <em>to KU</em> &raquo;</a></p></div>
    </div>
    <script type="text/javascript">
        $kuj(document).ready(function() {
            $kuj('div.givetext p').vAlign(0);
        });

    </script>
    </div>
  </div>
</div>

<div class="block block-ku-today block-ku-today-news block-ku-today-ku-today-news even block-without-title" id="block-ku-today-ku-today-news">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="kutoday">
    <div class='block-title'>KU Today</div>
    <div class="content clearfix">
        <div id="ku_today-content">
        </div>
    </div>
</div>
<script type="text/javascript">
    $kuj(document).ready(function() {
        $kuj.ajax({
            url: "//news.ku.edu/headlines.json",
            dataType: 'jsonp',
            cache: true,
            jsonpCallback: 'callback',
            success: function(data) {
                var count = data.nodes.length;
                var randomnum = Math.floor(Math.random() * count);
                var node = data.nodes[randomnum].node;
                $kuj('#ku_today-content').html('<p><a href="' + node.link + '">'+ node.title + '</a> &mdash; <a href="http://news.ku.edu"><em>All KU News &raquo;</em></a></p>');
            }
        });
    });
</script>
    </div>
  </div>
</div>
    </div>
</div>
  </div>
</div></section>    
  
      <footer id="section-footer" class="section section-footer">
  <div id="zone-unit-footer-wrapper" class="zone-wrapper zone-unit-footer-wrapper clearfix">  
  <div id="zone-unit-footer" class="zone zone-unit-footer clearfix container-12">
    <div class="grid-4 region region-unit-footer-first" id="region-unit-footer-first">
  <div class="region-inner region-unit-footer-first-inner">
    
<div class="block block-ku-static block-ku-static-unitfooter-contact block-ku-static-ku-static-unitfooter-contact odd block-without-title" id="block-ku-static-ku-static-unitfooter-contact">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="title"><a href="/contact">Contact Audio-Reader</a></div>
<div class="contactdetails">
    <div class="emailphone"> 
                    <div class="ku_email"><a href="mailto:reader@ku.edu">reader@ku.edu</a></div>
                            <div class="ku_phone">785-864-4600</div>
                            <div class="ku_busroute"><a href="http://lawrencetransit.org/">Routes 42</a></div>
            </div>
    <address>
        1120 West 11th Street<br />Lawrence, KS 66044    </address>
</div>    </div>
  </div>
</div>

<div class="block block-ku-static block-ku-static-unitfooter-name block-ku-static-ku-static-unitfooter-name even block-without-title" id="block-ku-static-ku-static-unitfooter-name">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
          </div>
  </div>
</div>
  </div>
</div><div class="grid-8 region region-unit-footer-second" id="region-unit-footer-second">
  <div class="region-inner region-unit-footer-second-inner">
      </div>
</div>  </div>
</div><div id="zone-ku-footer-wrapper" class="zone-wrapper zone-ku-footer-wrapper clearfix">  
  <div id="zone-ku-footer" class="zone zone-ku-footer clearfix container-12">
    <div class="grid-3 region region-ku-footer-first" id="region-ku-footer-first">
  <div class="region-inner region-ku-footer-first-inner">
    
<div class="block block-ku-static block-ku-static-kufooter-logo block-ku-static-ku-static-kufooter-logo odd block-without-title" id="block-ku-static-ku-static-kufooter-logo">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <a href="https://ku.edu/"><img src="//webmedia.ku.edu/templates/2012/images/ku_sig_logo.png" width="167" height="40" alt="KU signature" title="The University of Kansas"></a>    </div>
  </div>
</div>
  </div>
</div><div class="grid-6 region region-ku-footer-second" id="region-ku-footer-second">
  <div class="region-inner region-ku-footer-second-inner">
    
<div class="block block-ku-static block-ku-static-kufooter-links block-ku-static-ku-static-kufooter-links odd block-without-title" id="block-ku-static-ku-static-kufooter-links">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <p><img id="ku_footer_jayhawk" src="//webmedia.ku.edu/templates/2012/images/ku_jayhawk.png" width="56" height="50" alt="Jayhawk icon"></p>
<ul class="inline-list" style="margin-bottom:10px">
    <li><a href="http://ku.edu/academics/" title="KU Academics">Academics</a></li>
    <li><a href="http://accessibility.ku.edu/" title="Accessible KU">Accessible KU</a></li>
    <li><a href="http://admissions.ku.edu/" title="KU Admissions">Admissions</a></li>
    <li><a href="http://www.kualumni.org/" title="Alumni information">Alumni</a></li>
</ul>
<br />
<ul class="inline-list">
    <li><a href="http://www.kuathletics.com/" title="KU Athletics">Athletics</a></li>
    <li><a href="https://ku.edu/about/campuses/" title="Campus information for KU">Campuses</a></li>
    <li><a href="http://www.kuendowment.org/" title="Give back through KU Endowment">Giving</a></li>
    <li><a href="http://employment.ku.edu" title="Find employment at KU">Jobs</a></li>
    <li><a href="https://publicsafety.ku.edu" title="Public Safety Office">Safety</a></li>

</ul>

    </div>
  </div>
</div>
  </div>
</div><div class="grid-3 region region-ku-footer-third" id="region-ku-footer-third">
  <div class="region-inner region-ku-footer-third-inner">
    
<div class="block block-ku-static block-ku-static-kufooter-contact block-ku-static-ku-static-kufooter-contact odd block-without-title" id="block-ku-static-ku-static-kufooter-contact">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <a href="https://ku.edu/contact/" title="Contact KU">Contact KU</a><br>
Lawrence, KS | <a href="http://admissions.ku.edu/visit/maps.shtml" title="KU Maps">Maps</a>    </div>
  </div>
</div>
  </div>
</div><div class="grid-12 region region-ku-footer-legal" id="region-ku-footer-legal">
  <div class="region-inner region-ku-footer-legal-inner">
    
<div class="block block-ku-static block-ku-static-kufooter-legal block-ku-static-ku-static-kufooter-legal odd block-without-title" id="block-ku-static-ku-static-kufooter-legal">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <p>
    The University of Kansas <a href="https://documents.ku.edu/policies/IOA/Nondiscrimination.htm">prohibits discrimination</a> on the basis of race, color, ethnicity, religion, sex, national origin, age, ancestry, disability, status as a veteran, sexual orientation, marital status, parental status, gender identity, gender expression, and genetic information in the university's programs and activities. Retaliation is also prohibited by university policy. The following persons have been designated to handle inquiries regarding the nondiscrimination policies and are the Title IX coordinators for their respective campuses: Director of the Office of Institutional Opportunity & Access, <a href="mailto:IOA@ku.edu" style="color:#ccc">IOA@ku.edu</a>, Room 1082, Dole Human Development Center, 1000 Sunnyside Avenue, Lawrence, KS 66045, 785-864-6414, 711 TTY (for the Lawrence, Edwards, Parsons, Yoder, and Topeka campuses); Director, Equal Opportunity Office, Mail Stop 7004, 4330 Shawnee Mission Parkway, Fairway, KS 66205, 913-588-8011, 711 TTY (for the Wichita, Salina, and Kansas City, Kansas medical center campuses).
</p>
<p><a href="http://ksdegreestats.org/"><img src="https://ku.edu/assets/ku-template/images/KSDegreeStats_Logo_Std.png" style='margin-top:10px;' width="197" height="20" alt="Kansas Degree Statistics" title="Kansas Degree Statistics" /></a></p>
    </div>
  </div>
</div>
  </div>
</div>  </div>
</div></footer>  </div>
        <div class="region region-page-bottom" id="region-page-bottom">
  <div class="region-inner region-page-bottom-inner">
      </div>
</div><!-- Analytics Code -->
<script type="text/javascript">
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        
        ga('create', 'UA-56250057-1', 'auto', { 'name':'allaccountrollup', 'cookieDomain': 'none'});
        ga('allaccountrollup.send', 'pageview');
        
                    ga('create', 'UA-56246446-1', 'auto', { 'name':'organization', 'cookieDomain': 'none'});
            ga('organization.send', 'pageview');
        
                            ga('create', 'UA-56246446-3', 'auto', { 'name':'trackingid', 'cookieDomain': 'none', 'allowLinker': true});
                ga('trackingid.send', 'pageview');
                            
        
        
                    ga('create', 'UA-78017923-1', 'auto', { 'cookieDomain': 'none'});
            ga('send', 'pageview');
        

         
</script>
<!-- End Analytics Code -->
    </body>
</html>
